mai 8

Mi-am inceput dimineata zambind

Cautam pluginul de twiter pentru pidgin si l-am gasit pe cep pentru Adrium, asa ca am sapat mai departe sa vad cei cu Adrium asta si pe un forum am gasit urmatoarul raspuns care m-a distrat foarte tare:

„Adium is a free instant messaging application for Mac OS X”
„Adium 1.0.5 requires OS X 10.3.9 or greater”
While I personally think that ubuntu is greater than osx, I don’t think that’s what they mean. You might take a look at pidgin.